Installation

Installation of this module uses composer. For composer documentation, please refer to getcomposer.org

$ composer require api-skeletons/zf-doctrine-graphql

Once installed, add ZF\Doctrine\GraphQL to your list of modules inside config/application.config.php or config/modules.config.php.

zf-component-installer

If you use zf-component-installer, that plugin will install zf-doctrine-graphql as a module for you.

Note

Authored by API Skeletons. All rights reserved.